das Böse aus dem Erdgeschoss

Die Leiden des kleinen Admins

update or not up to date?

Ja mein Dashboard nervt mich seit einiger Zeit (seit ich ausgehend http darf), es gäbe schon WP 2.5.1 und ich sollte doch mal updaten. Aber bitte was steht den weiter unten zum Thema WP 2.5.1:

Daher empfiehlt es sich, dieses Fehler zu beheben oder auf Version 2.5.2 zu warten.

Schön wenn die Leute wissen was sie wollen. Ich bin kein Versionsjunkie, aber als Admin immer den Sicherheitsupdates verbunden.

Advertisements

Mittwoch, 4.06.2008 04:59 - Posted by | Linux

2 Kommentare »

  1. …und ich hab schon gedacht ich schiel!

    Kommentar von Hazamel | Mittwoch, 4.06.2008 10:52 | Antwort

  2. 2 <= Das ist eine Zwei 😀

    Kommentar von das Böse aus dem EG | Donnerstag, 5.06.2008 11:49 | Antwort


Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s

%d Bloggern gefällt das: